rename the 'htaccess_COPY.txt' file to '.htaccess

Hello all,

I renamed the above file but I am getting this error message

[System Message] You have enabled search engine friendly urls. Please rename the 'htaccess_COPY.txt' file to '.htaccess' and reload page

How can I solve this issue

Thank You